Grandstream Networks HT802 v2 - Mobilní telefony a tablety

  • Grandstream Networks HT802 v2
  • Grandstream Networks HT802 v2
  • Grandstream Networks HT802 v2
  • Grandstream Networks HT802 v2

Grandstream Networks HT802 v2

Značka: Grandstream Networks
(4.4 z 5)  1 Hodnocení
Dostupnost skladem
   AKTUÁLNÍ CENA   

1 401 Kč

včetně DPH 21%
    PLATNOST NABÍDKY    
09
HODIN
23
MINUT
23
SEKUND
1 158 Kč bez DPH
1 418 Kč Běžná cena
17 Kč UŠETŘÍTE

Grandstream HT802 (ATA), 2x FXS, 2 SIP účty, 1x LAN, 3-cestná konf., auto-provisioning
Produktový kód: HT802v2
Záruka: 2 roky

Každý dnešní zákazník může vyhrát iPHONE


Vyhraj iPHONE 16 Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma!
Je to jednoduché, stačí pouze ještě dnes odeslat objednávku.
Losujeme v pondělí, výherce vzápětí kontaktujeme.
Více info >>
Počítačová síť

QoS: Ano

Vlastnosti
Barva: Černá
Zvukové kodeky: G.711
Tlačítko reset: Ano
Kompatibilita faxu: T.38

Příkon
Frekvence vstupního střídavého napětí: 50/60 Hz
Typ zdroje: AC
Vstupní střídavé napětí: 100-240 V
Výstupní napětí: 5 V
Výstupní proud: 1 A

Hmotnost a rozměry
Hloubka: 100 mm
Výška: 29,5 mm
Šířka: 100 mm
Hmotnost: 114 g

Bezpečnost
Šifrování/zabezpečení: SSL/TLS

Možnosti připojení
Počet portů Ethernetu (RJ-45): 1
Počet portů modemu (RJ-11): 2

Provozní podmínky
Rozsah teplot při skladování (T-T): -10 - 60 °C
Doporučená provozní relativní vlhkost: 10 - 90%
Provozní rozsah teplot (T-T): 0 - 40 °C

Správa hovorů
Identifikace volajícího: Ano
Konferenční hovor: Ano
Čekající hovor: Ano

Protokoly

Technická specifikace


Vlastnosti
Zvukové kodeky CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Kompatibilita faxu T.38
Tlačítko reset
Barva Černá
Certifikace FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
Počítačová síť
QoS
Správa hovorů
Identifikace volajícího
Konferenční hovor
Čekající hovor
Protokoly
Podpora protokolů TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Bezpečnost
Šifrování/zabezpečení SRTP, SSL/TLS
Možnosti připojení
Počet portů Ethernetu (RJ-45) 1
Počet portů modemu (RJ-11) 2
Příkon
Typ zdroje AC
Vstupní střídavé napětí 100-240 V
Frekvence vstupního střídavého napětí 50/60 Hz
Výstupní napětí 5 V
Výstupní proud 1 A
Provozní podmínky
Provozní rozsah teplot (T-T) 0 - 40 °C
Rozsah teplot při skladování (T-T) -10 - 60 °C
Doporučená provozní relativní vlhkost 10 - 90%
Hmotnost a rozměry
Šířka 100 mm
Hloubka 100 mm
Výška 29,5 mm
Hmotnost 114 g