Používáme nezbytné cookies pro košík a objednávku. Další (analytické a marketingové) jen s vaším souhlasem.
Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma! | Vlastnosti | |
|---|---|
| Zvukové kodeky | CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD |
| Kompatibilita faxu | T.38 |
| Barva | Černá |
| Certifikace | FCC/CE/RCM, K.21 |
| Počítačová síť | |
| QoS | |
| Správa hovorů | |
| Identifikace volajícího | |
| Konferenční hovor | |
| Čekající hovor | |
| Protokoly | |
| Podpora protokolů | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Bezpečnost | |
| Šifrování/zabezpečení | SIPS, SRTP, TLS |
| Možnosti připojení | |
| Počet portů Ethernetu (RJ-45) | 2 |
| Počet portů modemu (RJ-11) | 2 |
| Příkon | |
|---|---|
| Typ zdroje | AC |
| Vstupní střídavé napětí | 100-240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Výstupní napětí | 12 V |
| Výstupní proud | 0,5 A |
| Provozní podmínky | |
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
| Rozsah teplot při skladování (T-T) | -10 - 60 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Hmotnost a rozměry | |
| Šířka | 130 mm |
| Hloubka | 90 mm |
| Výška | 28,5 mm |
| Hmotnost | 353,33 g |
© 2017-2026 Apollo Multimedia. All Rights Reserved.