Používáme nezbytné cookies pro košík a objednávku. Další (analytické a marketingové) jen s vaším souhlasem.
Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma! Zyxel GS1350-12HP je inteligentní řízený PoE switch, který je optimalizován pro nasazení v bezpečnostních kamerových systémech. S celkovým počtem 12 portů, včetně 10 gigabitových RJ-45 portů a 2 SFP slotů, poskytuje flexibilní možnosti připojení. Switch nabízí celkový PoE budget 130 W pro napájení až 8 zařízení a podporuje prodloužený dosah PoE až na 250 metrů, což usnadňuje instalaci IP kamer na větší vzdálenosti.
Řada Zyxel GS1350 je speciálně vyvinuta pro potřeby kamerových systémů. Switch je vybaven funkcemi, které zajišťují spolehlivý a nepřerušovaný provoz. Patří sem například automatická detekce a obnova nefunkčních IP kamer, což minimalizuje prostoje. Funkce nepřetržitého napájení umožňuje, aby kamery zůstaly v provozu i během aktualizace firmwaru nebo konfigurace přepínače, což výrazně zkracuje dobu restartu.
Na rozdíl od standardních PoE přepínačů, které mají dosah omezen na 100 metrů, Zyxel GS1350-12HP umožňuje po aktivaci rozšířeného dosahu instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů s použitím stávajícího kabelu Cat 5e. Switch je navíc vybaven robustní ochranou proti přepětí na ethernetových portech (4 KV) a napájecím zdroji, stejně jako ochranou proti elektrostatickému výboji (ESD), což zajišťuje stabilní a bezpečný provoz v náročných prostředích.
Zyxel GS1350-12HP je řízený switch, který nabízí pokročilé možnosti správy prostřednictvím webového rozhraní a příkazové řádky (CLI). Podporuje funkce jako VLAN (až 256 VLANs), zrcadlení portů, IGMP snooping a QoS s algoritmy plánování fronty SPQ, WFQ a WRR. Zabezpečení je zajištěno šifrováním SNMPv3, SSH a SSL/TLS, filtrováním MAC adres a ochranou CPU.
| Funkce managementu | |
|---|---|
| Typ přepínače | Řízený |
| Přepínač vrstev | L2 |
| Správa prostřednictvím webového rozhraní | |
| Konfigurace nastavení lokace (CLI) | |
| Výpis událostí systému | |
| Podpora MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Možnosti připojení | |
| Počet přepínaných ethernetových portů RJ-45 | 10 |
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet slotů SFP modulu | 2 |
| Počítačová síť | |
| Síťové standardy | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Podpora 10G | |
| Technologie kabeláže Ethernetu - měď | 10BASE-T,100BASE-TX,1000BASE-T |
| Zrcadlení portů | |
| Podpora kontroly toku | |
| Broadcast storm control | |
| Protokol větvícího se stromu (STP) | |
| Podpora VLAN | |
| Funkce virtuální sítě LAN | MAC address-based VLAN,Port-based VLAN |
| Počet VLANs | 256 |
| Optické vlákno | |
| Technologie kabeláže Ethernetu - vlákna | 1000BASE-X |
| Přenos dat | |
| Tabulka MAC adres | 8000 pol. |
| Kapacita přepínání | 24 Gbit/s |
| Rychlost přetáčení | 17,8 Mpps |
| Vyrovnávací paměť pro pakety | 0,525 MB |
| Bezpečnost | |
| DHCP vlastnosti | DHCP client,DHCP relay,DHCP snooping |
| IGMP pozorování | |
| IGMP proxy | |
| Šifrování/zabezpečení | SNMP,SNMPv3,SSH,SSL/TLS |
| Filtrování MAC adres | |
| Ochrana před uzavřeným obvodem | |
| Algoritmy plánování fronty | SPQ,WFQ,Weighted Round Robin (WRR) |
| Funkce vícesměrového vysílání | |
|---|---|
| Podpora pro multicast | |
| Vzhled | |
| Instalace do racku | |
| Barva | Šedá |
| LED indikátory | |
| Výkon | |
| Hlučnost | 27,3 dB |
| Možnost aktualizace firmwaru | |
| Střední doba mezi poruchami (MTBF) | 1065025,45 h |
| Příkon | |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 160,3 W |
| Power over Ethernet (PoE) | |
| Podpora napájení po Ethernetu (PoE) | |
| Počet portů Power over Ethernet (PoE) | 8 |
| Celková zatížitelnost Power over Ethernet (PoE) | 130 W |
| Provozní podmínky | |
| Provozní rozsah teplot (T-T) | -20 - 50 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 5 - 95% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 95% |
| Tepelné vyzařování | 546,62 BTU/h |
| Hmotnost a rozměry | |
| Šířka | 267 mm |
| Hloubka | 162 mm |
| Výška | 44 mm |
| Hmotnost | 1,63 kg |
| Údaje o balení | |
| Dodávané kabely | AC |
| Sada pro instalaci | |
© 2017-2026 Apollo Multimedia. All Rights Reserved.