Používáme nezbytné cookies pro košík a objednávku. Další (analytické a marketingové) jen s vaším souhlasem.
Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma! TP-Link TL-SX3016F je výkonný řízený síťový přepínač z řady JetStream, navržený pro náročné podnikové sítě. Je vybaven 16 sloty 10GE SFP+, které zajišťují bleskově rychlou agregační konektivitu a vysokou propustnost dat. Díky robustní hardwarové konstrukci a podpoře pokročilých funkcí L2/L2+ představuje spolehlivé řešení pro moderní síťovou infrastrukturu.
Přepínač TL-SX3016F nabízí vynikající výkon s přepínací kapacitou 320 Gbit/s a rychlostí předávání paketů 238,08 Mpps, což zajišťuje plynulý přenos dat i v nejnáročnějších síťových prostředích. S 16 sloty 10GE SFP+ je ideální pro připojení serverů, úložišť a dalších vysokorychlostních zařízení, která vyžadují maximální propustnost.
Jako řízený přepínač L2/L2+ podporuje TL-SX3016F širokou škálu funkcí, včetně statického směrování, QoS na podnikové úrovni, IGMP Snooping a VLAN (až 4000 VLANs). Je plně integrován do platformy Omada SDN, což umožňuje centralizovanou cloudovou správu, vzdálený přístup a snadnou konfiguraci celé sítě. K dispozici jsou také konzolové porty RJ-45 a Micro-USB pro lokální správu.
TP-Link TL-SX3016F je vybaven robustními bezpečnostními strategiemi, které chrání vaši síť. Patří mezi ně IP-MAC-Port Binding, Access Control List (ACL), zabezpečení portů a ověřování 802.1X. Odolné kovové šasi a provozní teplota až 45 °C spolu s konstrukcí bez ventilátoru zajišťují tichý a spolehlivý provoz.
| Funkce managementu | |
|---|---|
| Typ přepínače | Řízený |
| Přepínač vrstev | L2/L2+ |
| QoS | |
| Správa prostřednictvím webového rozhraní | |
| Výpis událostí systému | |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Možnosti připojení | |
| Typy přepínaných ethernetových portů RJ-45 | Žádné |
| Počet slotů modulu SFP+ | 16 |
| Konzolový port | RJ-45/Micro-USB |
| Počítačová síť | |
| Síťové standardy | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x |
| Podpora 10G | |
| Zrcadlení portů | |
| Podpora kontroly toku | |
| Agregace spojení | |
| Mezní poměr | |
| Protokol větvícího se stromu (STP) | |
| Blokace Head-of-line | |
| Podpora VLAN | |
| Funkce virtuální sítě LAN | Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Počet VLANs | 4000 |
| Přenos dat | |
| Tabulka MAC adres | 32000 pol. |
| Kapacita přepínání | 320 Gbit/s |
| Rychlost přetáčení | 238,08 Mpps |
| Počet front | 8 |
| Podpora pro Jumbo Frames | |
| Rámy jumbo | 9000 |
| Bezpečnost | |
|---|---|
| DHCP vlastnosti | DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Access Control List (ACL) | |
| IGMP pozorování | |
| Šifrování/zabezpečení | HTTPS,SSH,SSH-2,SSL/TLS |
| BPDU filtrace/ochrana | |
| IP-MAC-Port vazba | |
| Autentizace | Guest VLAN, Autentizace podle MAC adresy, Autentizace podle portu |
| Typ autentizace | AAA, TACACS+ |
| Algoritmy plánování fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funkce vícesměrového vysílání | |
| Podpora pro multicast | |
| Vzhled | |
| Instalace do racku | |
| Barva | Černá |
| Certifikace | CE, FCC, RoHS |
| Příkon | |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 32,74 W |
| Provozní podmínky | |
| Provozní rozsah teplot (T-T) | 0 - 45 °C |
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90% |
| Tepelné vyzařování | 111,71 BTU/h |
| Hmotnost a rozměry | |
| Šířka | 440 mm |
| Hloubka | 220 mm |
| Výška | 44 mm |
| Údaje o balení | |
| Dodávané kabely | AC |
| Stručný návod | |
© 2017-2026 Apollo Multimedia. All Rights Reserved.