TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless) - Příslušenství pro počítače a notebooky

  • TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)
  • TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)
  • TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)
  • TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)
  • TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)
  • TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)

TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)

Značka: TP-Link
(4.1 z 5)  1 Hodnocení
Dostupnost skladem
   AKTUÁLNÍ CENA   

2 635 Kč

včetně DPH 21%
    PLATNOST NABÍDKY    
09
HODIN
23
MINUT
23
SEKUND
2 178 Kč bez DPH
2 949 Kč Běžná cena
313 Kč UŠETŘÍTE

Produktový kód: SG2008P
Záruka: 5 let

Každý dnešní zákazník může vyhrát iPHONE


Vyhraj iPHONE 16 Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma!
Je to jednoduché, stačí pouze ještě dnes odeslat objednávku.
Losujeme v pondělí, výherce vzápětí kontaktujeme.
Více info >>

Technická specifikace


Funkce managementu
Typ přepínače Řízený
Přepínač vrstev L2/L2+
QoS
Správa prostřednictvím webového rozhraní
ARP inspekce
Výpis událostí systému
Podpora MIB MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Možnosti připojení
Počet přepínaných ethernetových portů RJ-45 8
Typy přepínaných ethernetových portů RJ-45 Gigabit Ethernet (10/100/1000)
Počet instalovaných modulů SFP 0
Počet instalovaných modulů SFP+ 0
Počítačová síť
Síťové standardy IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Podpora 10G
Zrcadlení portů
Podpora kontroly toku
Agregace spojení
Broadcast storm control
Mezní poměr
Auto MDI/MDI-X
Protokol větvícího se stromu (STP)
Automatické vyjednávání
Podpora VLAN
Počet VLANs 4094
Přenos dat
Tabulka MAC adres 8000 pol.
Kapacita přepínání 16 Gbit/s
Rychlost přetáčení 11,9 Mpps
Počet front 8
Podpora pro Jumbo Frames
Rámy jumbo 9000
Vyrovnávací paměť pro pakety 4,1 MB
Bezpečnost
DHCP vlastnosti DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP pozorování
Šifrování/zabezpečení 802.1x RADIUS
Filtrování MAC adres
Autentizace Autentizace podle MAC adresy, Ověřování přes web
Typ autentizace RADIUS
Funkce vícesměrového vysílání
Podpora pro multicast
Protokoly
Protokoly pro management SNMPv1/v2c/v3
Funkce IPv4 a IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Vzhled
Instalace do racku
Barva Černá
LED indikátory
Výkon
Bez větráku
Příkon
Napájecí zdroj v ceně
Maximální spotřeba energie 77,3 W
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE)
Počet portů Power over Ethernet plus (PoE+) 4
Provozní podmínky
Provozní rozsah teplot (T-T) 0 - 40 °C
Rozsah teplot při skladování (T-T) -40 - 70 °C
Doporučená provozní relativní vlhkost 10 - 90%
Rozsah relativní vlhkosti při skladování (H-H) 5 - 90%
Tepelné vyzařování 263,6 BTU/h
Hmotnost a rozměry
Šířka 209 mm
Hloubka 126 mm
Výška 26 mm
Obsah balení
Návod na použití
Údaje o balení
Typ balení Krabice
Osvědčení
Certifikace CE, FCC, RoHS

Doporučené příslušenství - mohlo by se vám hodit: