PLANET MGSW-24160F síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Eth - Dílna a Hobby

  • PLANET MGSW-24160F síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Eth

PLANET MGSW-24160F síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Eth

Značka: PLANET
(5 z 5)  1 Hodnocení
Dostupnost skladem
Cena zboží

16 918 Kč

včetně DPH 21%
    PLATNOST NABÍDKY    
09
HODIN
23
MINUT
23
SEKUND
13 982 Kč bez DPH

Produktový kód: MGSW-24160F
Záruka: 2 roky

Každý dnešní zákazník může vyhrát iPHONE


Vyhraj iPHONE 16 Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma!
Je to jednoduché, stačí pouze ještě dnes odeslat objednávku.
Losujeme v pondělí, výherce vzápětí kontaktujeme.
Více info >>

Technická specifikace


Funkce managementu
Typ přepínače Řízený
Přepínač vrstev L2+
QoS
Správa prostřednictvím webového rozhraní
Klasifikace provozu
Uzpůsobení provozu
ARP inspekce
Výpis událostí systému
Podpora MIB RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Možnosti připojení
Počet přepínaných ethernetových portů RJ-45 8
Typy přepínaných ethernetových portů RJ-45 Gigabit Ethernet (10/100/1000)
Počet slotů SFP modulu 16
Konzolový port RS-232
Kompatibilní paměťové karty Nepodporovaný
Počítačová síť
Síťové standardy IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10G
Technologie kabeláže Ethernetu - měď 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Zrcadlení portů
Plně duplexní režim
Trasa IP
Podpora kontroly toku
Agregace spojení
Auto MDI/MDI-X
Protokol větvícího se stromu (STP)
Automatické vyjednávání
Podpora funkce auto-learning pro MAC adresy
Podpora funkce auto-aging pro MAC adresy
Podpora VLAN
Funkce virtuální sítě LAN Private VLAN, Protocol-based VLAN, Port-based VLAN
Optické vlákno
Technologie kabeláže Ethernetu - vlákna 1000BASE-X
Typ vlákna Vícevidové
Přenosová vzdálenost (max) 120 km
Přenos dat
Tabulka MAC adres 16000 pol.
Kapacita přepínání 48 Gbit/s
Propustnost 35,6 Mpps
Store-and-forward
Počet linek 24
Počet front 8
Podpora pro Jumbo Frames
Rámy jumbo 10000
Bezpečnost
DHCP vlastnosti DHCP server, DHCP client
Access Control List (ACL)
IGMP pozorování
Šifrování/zabezpečení SNMP, SSH, SSL/TLS
Filtrování MAC adres
SSH/SSL podpora
Ochrana před uzavřeným obvodem
BPDU filtrace/ochrana
Admin-edge port
Auto-edge port
IP-MAC-Port vazba
Funkce vícesměrového vysílání
Podpora pro multicast
Počet multicastových skupin 255
Vzhled
Instalace do racku
Stohovatelné
Formát 1U
Barva Modrá
Tlačítko reset
LED indikátory
Bezpečnostní spínač
Počet ventilátorů 2 ventilátor/ventilátory
Příkon
Napájecí zdroj v ceně
Vstupní střídavé napětí 100 - 240 V
Frekvence vstupního střídavého napětí 50 - 60 Hz
Maximální spotřeba energie 38 W
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE)
Počet portů Power over Ethernet (PoE) 8
Počet portů Power over Ethernet plus (PoE+) 8
Další charakteristiky
Port pro napájecí svorkovnici
Provozní podmínky
Provozní rozsah teplot (T-T) 0 - 60 °C
Rozsah teplot při skladování (T-T) -10 - 70 °C
Doporučená provozní relativní vlhkost 5 - 95%
Rozsah relativní vlhkosti při skladování (H-H) 5 - 95%
Hmotnost a rozměry
Šířka 440 mm
Hloubka 200 mm
Výška 44,5 mm
Hmotnost 3 kg
Údaje o balení
Dodávané kabely RS-232
Stručný návod
Svorkovnice součástí
AC adaptér
Sada pro instalaci
Gumové podložky