D-Link DGS-1210-28MP Smart Switch, 24x Gigabit PoE, 4x SFP, 370W PoE - Péče o děti, zábava, hry a hračky

  • D-Link DGS-1210-28MP Smart Switch, 24x Gigabit PoE, 4x SFP, 370W PoE
  • D-Link DGS-1210-28MP Smart Switch, 24x Gigabit PoE, 4x SFP, 370W PoE

D-Link DGS-1210-28MP Smart Switch, 24x Gigabit PoE, 4x SFP, 370W PoE

Značka: D-Link
(5 z 5)  1 Hodnocení
Dostupnost skladem
   AKTUÁLNÍ CENA   

11 495 Kč

včetně DPH 21%
    PLATNOST NABÍDKY    
09
HODIN
23
MINUT
23
SEKUND
9 500 Kč bez DPH
12 124 Kč Běžná cena
629 Kč UŠETŘÍTE

D-Link DGS-1210-28MP je chytrý switch s 24 gigabitovými PoE porty a 4 SFP sloty, ideální pro rozšíření sítě s napájením zařízení. Nabízí celkový PoE budget 370 W, přepínací kapacitu 56 Gbit/s a pokročilé funkce L2, jako jsou VLAN, QoS a agregace spojení. Správa probíhá přes webové rozhraní nebo CLI.
Produktový kód: DGS-1210-28MP/E
Záruka: 2 roky

Každý dnešní zákazník může vyhrát iPHONE


Vyhraj iPHONE 16 Jste jen krůček od výhry! Každou dnešní objednávku automaticky zařazujeme do slosování o luxusní telefon iPHONE 16 - zcela zdarma!
Je to jednoduché, stačí pouze ještě dnes odeslat objednávku.
Losujeme v pondělí, výherce vzápětí kontaktujeme.
Více info >>

D-Link DGS-1210-28MP je chytrý switch z řady DGS-1210, navržený pro moderní sítě vyžadující vysoký výkon a flexibilní správu. S 24 gigabitovými PoE porty a 4 SFP sloty poskytuje dostatečnou konektivitu a napájení pro širokou škálu síťových zařízení, jako jsou IP kamery, IP telefony nebo bezdrátové přístupové body. Díky celkovému PoE budgetu 370 W je efektivním řešením pro rozšíření jakékoli sítě.

Hlavní přednosti

  • 24 gigabitových PoE portů a 4 SFP sloty pro flexibilní připojení
  • Celkový PoE budget 370 W pro napájení připojených zařízení
  • Přepínací kapacita 56 Gbit/s pro rychlý přenos dat
  • Podpora pokročilých funkcí L2, včetně VLAN, QoS a agregace spojení
  • Webové rozhraní a CLI pro snadnou správu a konfiguraci
  • Vysoká spolehlivost s MTBF 294 101 hodin

Konektivita a výkon

Switch DGS-1210-28MP je vybaven 24 porty 10/100/1000BASE-T s podporou Power over Ethernet (PoE), které umožňují přenos dat i napájení po jediném kabelu. K dispozici jsou také 4 kombinované SFP sloty pro optické připojení, což rozšiřuje možnosti síťové infrastruktury. S přepínací kapacitou 56 Gbit/s a rychlostí předávání paketů 41,7 Mpps zajišťuje plynulý a efektivní provoz i v náročných síťových prostředích. Podpora Jumbo rámců až do velikosti 9216 bajtů optimalizuje přenos velkých datových souborů.

Pokročilé funkce a správa

Tento chytrý switch nabízí komplexní sadu funkcí L2 pro optimalizaci sítě. Patří sem podpora až 4094 VLAN pro segmentaci sítě, QoS (Quality of Service) pro prioritizaci provozu a agregace spojení pro zvýšení propustnosti a redundance. Zabezpečení je zajištěno prostřednictvím 802.1x RADIUS autentizace, SSH/SSL podpory a IP-MAC-Port vazby. Správa je intuitivní díky webovému rozhraní a možnosti konfigurace přes CLI (Command Line Interface). Switch je vybaven dvěma ventilátory pro efektivní chlazení a má vnitřní paměť 128 MB DDR3-SDRAM a 32 MB flash paměti.

Technická specifikace


Funkce managementu
Typ přepínače Řízený
Přepínač vrstev L2
QoS
Správa prostřednictvím webového rozhraní
Klasifikace provozu
Výpis událostí systému
Podpora MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Možnosti připojení
Počet přepínaných ethernetových portů RJ-45 24
Typy přepínaných ethernetových portů RJ-45 Gigabit Ethernet (10/100/1000)
Počet slotů SFP modulu 4
Konektor pro optická vlákna SFP
Konzolový port RJ-45
Počítačová síť
Síťové standardy IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Podpora 10G
Technologie kabeláže Ethernetu - měď 10BASE-T,100BASE-TX,100BASE-T,1000BASE-T
Zrcadlení portů
Plně duplexní režim
Trasa IP
Podpora kontroly toku
Agregace spojení
Mezní poměr
Auto MDI/MDI-X
Protokol větvícího se stromu (STP)
Automatické vyjednávání
Podpora VLAN
Funkce virtuální sítě LAN Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
Počet VLANs 4094
Optické vlákno
Technologie kabeláže Ethernetu - vlákna 1000BASE-X
Přenos dat
Tabulka MAC adres 16000 pol.
Kapacita přepínání 56 Gbit/s
Rychlost přetáčení 41,7 Mpps
Store-and-forward
Počet front 8
Počet statických cest 32
Podpora pro Jumbo Frames
Rámy jumbo 9216
Vyrovnávací paměť pro pakety 1,5 MB
Bezpečnost
DHCP vlastnosti DHCP client
Access Control List (ACL)
Pravidla ACL 256
IGMP pozorování
Šifrování/zabezpečení 802.1x RADIUS,SNMP,SSH
SSH/SSL podpora
Ochrana před uzavřeným obvodem
BPDU filtrace/ochrana
IP-MAC-Port vazba
Autentizace Guest VLAN, Autentizace podle MAC adresy, Autentizace podle portu
Funkce vícesměrového vysílání
Podpora pro multicast
MLD (Multicast Listener Discovery) snooping MLD v1, MLD v2
Vzhled
Instalace do racku
Formát 1U
Barva Černá, Šedá
LED indikátory Aktivita, Selhání ventilátoru, Připojení, Výkon, Rychlost
Počet ventilátorů 2 ventilátor/ventilátory
Bezpečnost CCC, CE LVD, UL/cUL
Elektromagnetická kompatibilita FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Certifikace IEC61000-4-5, RoHS
Výkon
Zabudovaný procesor
Typ paměti DDR3-SDRAM
Vnitřní paměť 128 MB
Paměť flash 32 MB
Hlučnost 52,4 dB
Střední doba mezi poruchami (MTBF) 294101 h
Příkon
Vstupní střídavé napětí 100 - 240 V
Frekvence vstupního střídavého napětí 50 - 60 Hz
Spotřeba elektrické energie 27,49 W
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE)
Počet portů Power over Ethernet (PoE) 24
Provozní podmínky
Provozní rozsah teplot (T-T) -5 - 50 °C
Rozsah teplot při skladování (T-T) -40 - 70 °C
Doporučená provozní relativní vlhkost 10 - 90%
Rozsah relativní vlhkosti při skladování (H-H) 5 - 90%
Tepelné vyzařování 850,58 BTU/h
Hmotnost a rozměry
Šířka 440 mm
Hloubka 210 mm
Výška 44 mm
Údaje o balení
Šířka balení 365 mm
Hloubka balení 521 mm
Výška balení 92 mm
Hmotnost včetně balení 5,18 kg
Technické údaje
Výška přepravního kartonu 39,3 cm
Šířka přepravního kartonu 29,5 cm
Délka přepravního kartonu 53,9 cm
Čistá hmotnost velké přepravní krabice 15,6 kg
Množství na přepravní kartonové balení 3 kusů
Hrubá hmotnost velké přepravní krabice 16,4 kg
Brutto hmotnost palety (vzduch) 419,7 kg
Počet kartonů na paletu (vzduch) 24
Množství na paletu (vzduch) 72 kusů
Délka palety 110 cm
Šířka palety 120 cm
Výška palety (vzduch) 131,4 cm
Brutto hmotnost palety (moře) 682,9 kg
Počet kartonů na paletu (moře) 40
Množství na paletu (moře) 120 kusů
Výška palety (moře) 2,1 m